Spil

Emner omhandlende el-tekniske

Re: Spil

Indlægaf BK4 » ons dec 10, 2014 10:28 pm

Det gør den så den får vel 24v, det burde jo være fint så.. Hvordan kan evt jeg teste om det er mine batt der er problemet ?? (altså jeg har ikke nogle problemer med bilen, kun hvis jeg forsøger at spille så vil den ikke starte efter det!)
Tak for alle de hurtige svar frede.
BK4
 
Indlæg: 23
Tilmeldt: søn nov 09, 2014 8:37 pm
Geografisk sted: Aalborg

Re: Spil

Indlægaf frede.gv1 » tors dec 11, 2014 5:04 pm

så hold den i gang..... tror de fleste har lige DET problem...
Thomas Lundy AKA COLA-MAND
jimny, sami-aksler, 2xarb. longfield, 5,14-1 transfer, 31" boggere. Aisin 1000 toyotaspil m 9hk bow3.

Vi ses... cola
frede.gv1
 
Indlæg: 477
Tilmeldt: ons jan 03, 2007 10:28 pm
Geografisk sted: Ejby

Re: Spil

Indlægaf BK4 » tors dec 11, 2014 10:01 pm

Jov men problemet er jo at spillet ikke har kræfter til at trække bilen, selv om det er rigeligt stort.
Og selv om jeg har 1times kørsel hjem efter at have lejet med spillet, så går der et par dage også vil den ikke starte igen før jeg lader batt op!
BK4
 
Indlæg: 23
Tilmeldt: søn nov 09, 2014 8:37 pm
Geografisk sted: Aalborg

Re: Spil

Indlægaf maxi » tors dec 11, 2014 11:34 pm

Mon ikke et par friske batterier vil løse problemet...
rigtige biler blev lavet i 80erne

Morten Thorsen
maxi
 
Indlæg: 168
Tilmeldt: man jun 16, 2008 8:52 pm
Geografisk sted: læsø

Re: Spil

Indlægaf SImon R » lør dec 13, 2014 1:53 pm

Billeder
Vedhæftede filer
C__Data_Users_DefApps_AppData_INTERNETEXPLORER_Temp_Saved Images_images.png
C__Data_Users_DefApps_AppData_INTERNETEXPLORER_Temp_Saved Images_images.png (1.68 KiB) Vist 535 gange
Simon Ramtung
HDJ80 - 35''mt, 4''emu, warn 9k og org 100 % spær
LJ73 - 1kz-t, 2"emu, 2" styrtbøjle, 61 aksler long feild 4,88 gearing
Brugeravatar
SImon R
 
Indlæg: 589
Tilmeldt: tirs okt 10, 2006 8:00 am
Geografisk sted: Frederikssund

Foregående

Tilbage til El-teknik

Hvem er online

Brugere der læser dette forum: Ingen tilmeldte og 2 gæster

cron