upload af youtube PROBLEM LØST!

Om brug af forum!

upload af youtube PROBLEM LØST!

Indlægaf krüger » søn apr 27, 2014 10:04 pm

nu har jeg forsøgt at lægge youtube link op i nogen tid her til aften, ser dette ikke kommer til at fungere :!: :?:

jeg må nu høre om ikke der er en venlig sjæl der kan forklare step-by-step hvordan jeg får dette til at fungere :roll:

jeg ønsker IKKE link, men youtube startskærm, som skulle fungere med [YouTube] youtube url [/YouTube]
men får det ikke til at virke...

jeg har opdateret til nyeste flashplayer version.

testet alle mulige youtube koder til indlejring.



håber på hurtig opklaring af dette? er det blot min pc der er problemet :!:


-
Senest rettet af krüger man apr 28, 2014 2:11 pm, rettet i alt 2 gange.
Krüger's J4 serie garage:
viewtopic.php?f=25&t=5828
-
Brugeravatar
krüger
 
Indlæg: 487
Tilmeldt: man maj 01, 2006 3:11 pm
Geografisk sted: Tvingstrup

Re: upload af youtube - nej ?? hjælp søges

Indlægaf Thomas » man apr 28, 2014 10:32 am



Har "kun" trykket på Youtubeknappen i menulinien, og indsat linket til videoen direkte fra browserens url. i dette tilfælde følgende, dog uden de to stjerner *http://www.youtube.com/watch?v=vBzYKkeKkg4*
Thomas

Hvor intet vandt - vover igen :mrgreen:
Brugeravatar
Thomas
 
Indlæg: 771
Tilmeldt: man aug 29, 2005 8:49 pm
Geografisk sted: Brædstrup

Re: upload af youtube - nej ?? hjælp søges

Indlægaf Thomas » man apr 28, 2014 10:40 am

Screendump før godkendelse af ovenstående indlæg
Vedhæftede filer
skærmdump.jpg
skærmdump.jpg (236.84 KiB) Vist 1315 gange
Thomas

Hvor intet vandt - vover igen :mrgreen:
Brugeravatar
Thomas
 
Indlæg: 771
Tilmeldt: man aug 29, 2005 8:49 pm
Geografisk sted: Brædstrup

Re: upload af youtube problem løst!

Indlægaf krüger » man apr 28, 2014 2:11 pm

Så efter lidt test fandt jeg fejlen i fællesskab med Thomas

ser ud til Internet Exsplorer ikke kan håndtere denne type afspilning af en eller anden grund :!: :?:

jeg har testet Mozilla Firefox og Google Crome, begge browsere med succes :!: :) :)


jeg lader indlægget stå hvis der skulle være andre der oplever samme problem :wink:

Krüger's J4 serie garage:
viewtopic.php?f=25&t=5828
-
Brugeravatar
krüger
 
Indlæg: 487
Tilmeldt: man maj 01, 2006 3:11 pm
Geografisk sted: Tvingstrup


Tilbage til Administration

Hvem er online

Brugere der læser dette forum: Ingen tilmeldte og 0 gæster

cron