Alle de lamper hvad betyder de.

Emner omhandlende el-tekniske

Alle de lamper hvad betyder de.

Indlægaf Tecfire » tors sep 08, 2011 12:50 pm

Hej alle..

Jeg synes der er lige lovligt meget lys i mit instrument bord jeg ved godt hvad de fleste betyder men er ikke sikker på de sidste.
Følgende.

Orange / Grøn små dioder - har læst i et tidliger indlæg at disse betyder virkningen af turboen, mine lyser hele tiden er det helt iorden eller..?

T-belt - den her lyser også hele tiden med tæning og startet, jeg har prøvet af trykke på knappen inde i instrumentet dog uden held, jeg har lige skiftet tandremmen, men er det til tandremmen eller genarator remmen.

Lade lampe - Ifølge mit instrument skulle jeg mene den lader, den ligger lige i under kanten af den massive hvide stykke, men min lade lampe bliver ved med at lyse, har det noget med T-belt at gøre eller er det genaratoren som er stået af..

På for hånd tak Kenneth
Min første 4wd LJ 70 1987
Tecfire
 
Indlæg: 12
Tilmeldt: tors sep 08, 2011 12:08 pm

Indlægaf toyota-bandit » tors sep 08, 2011 12:55 pm

Orange ell. grøn diode er bare når de turbo laver tryk.
Orange = hård belastning.
Grøn = eco drive.

T-belt kan godt have noget med din generator at gøre, gjorde min selv for noget tid siden, det krævede 8 nye dioder i generatoren, som kostede 600 ,-

Ladelampen kan også godt være det med dioderne i generatoren.
LJ70 dele haves. - og det møj billigt.. Fang mig i hedeager.
toyota-bandit
 
Indlæg: 311
Tilmeldt: tirs dec 30, 2008 10:05 am
Geografisk sted: viborg

Indlægaf Tecfire » tors sep 08, 2011 1:00 pm

okay det på den måde dioderne virker, synes bare det virkede underliget at du lyste samtidet, men hvis der er en fejl i genaratoren kan det jo været det. jeg piller den af og ser hvordan den ser ud. er du svære at skifte
Min første 4wd LJ 70 1987
Tecfire
 
Indlæg: 12
Tilmeldt: tors sep 08, 2011 12:08 pm

Indlægaf Tecfire » tors sep 08, 2011 1:01 pm

DU = de
Min første 4wd LJ 70 1987
Tecfire
 
Indlæg: 12
Tilmeldt: tors sep 08, 2011 12:08 pm

Indlægaf toyota-bandit » tors sep 08, 2011 1:12 pm

Nej bestemt ikke. Tager nok en time at tage af, men kræver dog en elektriker der ved hvordan man skifter sådan en diodebro i en 12v generator...
LJ70 dele haves. - og det møj billigt.. Fang mig i hedeager.
toyota-bandit
 
Indlæg: 311
Tilmeldt: tirs dec 30, 2008 10:05 am
Geografisk sted: viborg

Indlægaf tiesto » fre sep 09, 2011 8:14 am

Går ud fra at det er en lj 70 vi snakker om. Det lyder mere som et laderelæ der ikke virker mere.
tiesto
 
Indlæg: 53
Tilmeldt: ons sep 01, 2010 12:46 am
Geografisk sted: Thorsø

Indlægaf toyota-bandit » fre sep 09, 2011 8:57 am

Mulighederne er mange, ville som sagt tjekke begge dele.
LJ70 dele haves. - og det møj billigt.. Fang mig i hedeager.
toyota-bandit
 
Indlæg: 311
Tilmeldt: tirs dec 30, 2008 10:05 am
Geografisk sted: viborg

Indlægaf Tecfire » fre sep 09, 2011 2:50 pm

sidder lade relæet på genaratoren??
Min første 4wd LJ 70 1987
Tecfire
 
Indlæg: 12
Tilmeldt: tors sep 08, 2011 12:08 pm

Indlægaf tiesto » fre sep 09, 2011 6:48 pm

Nej, den sidder i højre side af motor rummet, oppe ved skærmkanten, der står sikkert new era på det.
tiesto
 
Indlæg: 53
Tilmeldt: ons sep 01, 2010 12:46 am
Geografisk sted: Thorsø

Indlægaf Tecfire » fre sep 09, 2011 8:17 pm

Den tjekker jeg lige imorgen formiddag.. det ville være dejligt hvis det bare var den..
Min første 4wd LJ 70 1987
Tecfire
 
Indlæg: 12
Tilmeldt: tors sep 08, 2011 12:08 pm

Indlægaf CB8 » man sep 19, 2011 11:02 pm

Tecfire skrev:Den tjekker jeg lige imorgen formiddag.. det ville være dejligt hvis det bare var den..

den lyser vel også i lampe for vand i dieselfilter/vandudskiller??

så vidt jeg har oplevet så tænder den alle 3. (vandudskiller, tandrem, ladelampe) når en af tingene er grunden
så nulstil tandrem, tap vand a vandudskiller/bunden af dieselfilter i førersiden og Hvis det ikke hjælper så fejlsøg på ladesystem kan også være den 7,5Amp. sikring i motorrum

Hvis det er OE-laderelæ så står der
Voltage regulator
et Nr. jeg ikke kan huske
og sikkert ND 026000-4300 eller ND 026000-4301
og det er sort med grøn skrift og der går et bundt ledninger ud af det som ender i et rundt 6.benet stik
CB8
 
Indlæg: 20
Tilmeldt: lør feb 27, 2010 2:26 am
Geografisk sted: Lolland

Indlægaf Tecfire » tors sep 22, 2011 7:50 am

ja det er dem alle 3 som lyser.. da jeg kørte bilen hjem var der ingen af lamperne som lyste, men efter lidt tændte de alle sammen.

jeg prøver jeg at tømme diesel filteret, for tanken for fyldt med gammelt brandstof så det kunne godt være det havde en virkning også.
Min første 4wd LJ 70 1987
Tecfire
 
Indlæg: 12
Tilmeldt: tors sep 08, 2011 12:08 pm


Tilbage til El-teknik

Hvem er online

Brugere der læser dette forum: Ingen tilmeldte og 1 gæst

cron