ingen strøm til tænding

Emner omhandlende el-tekniske

ingen strøm til tænding

Indlægaf BOND63 » søn feb 13, 2011 5:13 pm

Hjæælp!!! Da jeg pillede ved generator, fik jég lavet en kortslutning.
Det gør at når tændingsnøgle drejes, sker der ikke en disse.
Lyset kan godt tændes
sikringerne inde i bilen er kontoleret, kan der være nogle som jeg har overset???
BOND63
 
Indlæg: 4
Tilmeldt: søn feb 13, 2011 5:06 pm

...

Indlægaf Paw » søn feb 13, 2011 5:58 pm

Der sidder en sort boks ude i motor rummet med nogle store sikringer(30 og 60AMP)..

Det nok dem du skal have fat i.. Hva for en bil.?
BJ73.. Org. 3B, 2"Ironman, Snorkel, 33/12,5-15 Cooper STT på 10x15, Nordic 12500lb.
http://www.bilgalleri.dk/gal_visbil.aspx?ID=234769
Brugeravatar
Paw
 
Indlæg: 282
Tilmeldt: ons okt 21, 2009 6:41 pm
Geografisk sted: Vestfyn

Indlægaf BOND63 » søn feb 13, 2011 7:20 pm

Glemt at skrive TOYOTA LJ70
Kan ikke finde en sort boks eller andre sikringer i motorrum!
BOND63
 
Indlæg: 4
Tilmeldt: søn feb 13, 2011 5:06 pm

Indlægaf toyota-bandit » søn feb 13, 2011 7:59 pm

Hmm, har du tjekket de 2 store Sikringer? i øverst i sikrings-boxen... Men generatoren har vidst ikke noget at gøre med starteren at gøre.. Havde det hvertfald ikke på min...
LJ70 dele haves. - og det møj billigt.. Fang mig i hedeager.
toyota-bandit
 
Indlæg: 311
Tilmeldt: tirs dec 30, 2008 10:05 am
Geografisk sted: viborg

...

Indlægaf Paw » søn feb 13, 2011 8:36 pm

Boksen med sikringer i motorrummet sidder i højre side når du står og kigger forfra.. Det er en rektangulær sort boks med et låg på som man kan åbne..
BJ73.. Org. 3B, 2"Ironman, Snorkel, 33/12,5-15 Cooper STT på 10x15, Nordic 12500lb.
http://www.bilgalleri.dk/gal_visbil.aspx?ID=234769
Brugeravatar
Paw
 
Indlæg: 282
Tilmeldt: ons okt 21, 2009 6:41 pm
Geografisk sted: Vestfyn

Indlægaf BOND63 » søn feb 13, 2011 9:24 pm

Alle sikringer i sikringboks inde i bil, også de to store er testet/kontoleret og målt.
Kan ikke finde nogle i motorrum..
Skal der være nogle?
BOND63
 
Indlæg: 4
Tilmeldt: søn feb 13, 2011 5:06 pm

Indlægaf 618Henrik » søn feb 13, 2011 9:39 pm

BOND63 skrev:Alle sikringer i sikringboks inde i bil, også de to store er testet/kontoleret og målt.
Kan ikke finde nogle i motorrum..
Skal der være nogle?


Der er vist smelteled på en LJ70?
På de tynde ledninger der går fra + på batteriet, ca. 3- 10 cm fra +polen sidder der en lille sort plastik dims, der er muligvis et smelteled (en sikring) der inde i.
Henrik
HJ60½
BJ42
HDJ80 bus
RR Classic
Maybe I'am not going fast but you can't follow me!!
!!RETTEN TIL IKKE AT VÆRE PÅ FACEBOOK!!
Brugeravatar
618Henrik
 
Indlæg: 530
Tilmeldt: man apr 09, 2007 8:25 pm
Geografisk sted: Tureby

Indlægaf BOND63 » man feb 14, 2011 2:19 pm

Takke for hjælpen!
Problemet er løst.. de første ca. 10 cm fra batteri er tilsyneladende
lavet som "smelteled", ledningen var smeltet, men det var ikke
til at se.
BOND63
 
Indlæg: 4
Tilmeldt: søn feb 13, 2011 5:06 pm

Indlægaf 618Henrik » man feb 14, 2011 2:30 pm

BOND63 skrev:Takke for hjælpen!
Problemet er løst.. de første ca. 10 cm fra batteri er tilsyneladende
lavet som "smelteled", ledningen var smeltet, men det var ikke
til at se.


Ok, var der så en slags stof/tekstil rund om ledningen? Var det inden samlingen at den var smeltet?
Henrik
HJ60½
BJ42
HDJ80 bus
RR Classic
Maybe I'am not going fast but you can't follow me!!
!!RETTEN TIL IKKE AT VÆRE PÅ FACEBOOK!!
Brugeravatar
618Henrik
 
Indlæg: 530
Tilmeldt: man apr 09, 2007 8:25 pm
Geografisk sted: Tureby


Tilbage til El-teknik

Hvem er online

Brugere der læser dette forum: Ingen tilmeldte og 1 gæst

cron