knas med strømmen på den gamle lj70

Emner omhandlende el-tekniske

knas med strømmen på den gamle lj70

Indlægaf Basse » man jan 24, 2011 6:33 pm

Hej..
Jeg har efterhånden haft en del problemer med min gamle toyota :-(
Der er vrøvl med stømmen, først røg nærlys samt pos lys i passagersiden.
Derefter røg baglys og nummerpladelys i førersiden, sikringer og relæer virker udmiddelbart stadig, ingen af disse ting ting er åbenbart gået til.

Jeg har så derefter forsøgt følgene :

Selvfølgelig tjekket pærer

Målt i sikringsboksen, men der er ingen strøm at finde i de kredse det drejer sig om !
Derefter har jeg tjekket alle stelforbindelser til sikringsboksen dog stadig uden held.

Hva kan problemet være ? har virkelig tabt modet nu, er ikke den stærkeste når det gælder ledninger :-(

Håber i kan hjælpe
Rigtige mænd kører 4x4 :-p
Basse
 
Indlæg: 33
Tilmeldt: søn feb 21, 2010 2:18 pm

Re: knas med strømmen på den gamle lj70

Indlægaf 618Henrik » tirs jan 25, 2011 8:50 am

Basse skrev:Hej..
Jeg har efterhånden haft en del problemer med min gamle toyota :-(
Der er vrøvl med stømmen, først røg nærlys samt pos lys i passagersiden.
Derefter røg baglys og nummerpladelys i førersiden, sikringer og relæer virker udmiddelbart stadig, ingen af disse ting ting er åbenbart gået til.

Jeg har så derefter forsøgt følgene :

Selvfølgelig tjekket pærer

Målt i sikringsboksen, men der er ingen strøm at finde i de kredse det drejer sig om !
Derefter har jeg tjekket alle stelforbindelser til sikringsboksen dog stadig uden held.

Hva kan problemet være ? har virkelig tabt modet nu, er ikke den stærkeste når det gælder ledninger :-(

Håber i kan hjælpe


Virker som det kunne være din lyskontakt den er gal med?
Havde det været en ford transit ville jeg have sværget på det.

Kan du ikke prøve at måle på de ledninger der går op til kontakten?
Nogle af dem skal der være spænding på når nøglen er drejet, eller altid, nogle skal der komme spænding på når du tænder lyset.
Henrik
HJ60½
BJ42
HDJ80 bus
RR Classic
Maybe I'am not going fast but you can't follow me!!
!!RETTEN TIL IKKE AT VÆRE PÅ FACEBOOK!!
Brugeravatar
618Henrik
 
Indlæg: 530
Tilmeldt: man apr 09, 2007 8:25 pm
Geografisk sted: Tureby

Indlægaf Basse » tirs jan 25, 2011 11:44 am

Hej Henrik.
Tusind tak for svaret, det vil jeg prøve :-) Det lyder meget som om det kunne være en mulighed, det er jo efterhåden en gammel bil, så mon ikke den kontakt er blevet drejet på et hav af gange gennem årene :-)
Rigtige mænd kører 4x4 :-p
Basse
 
Indlæg: 33
Tilmeldt: søn feb 21, 2010 2:18 pm


Tilbage til El-teknik

Hvem er online

Brugere der læser dette forum: Ingen tilmeldte og 1 gæst

cron