Problemer med lys/strøm på lj70

Emner omhandlende el-tekniske

Problemer med lys/strøm på lj70

Indlægaf Basse » lør dec 04, 2010 8:10 pm

Hej, ja så er den gal med den kære toyota :-( Skulle køre med den gamles trailer i forgårds og da jeg satte stikket i røg baglyset, alt andet virker. Og her kommer mit store problem så, normalt ville jeg jo mene sikringen skulle springe hvis noget skulle være galt, meeen begge sikringer var intakte ligesom alle andre sikringer i boks og motorrum og hvor jeg ellers har kunnet finde nogen.. Testede derefter strømmen i sikringsboksen men der var intet strøm at finde til baglyset, dog er der stadig strøm i alt andet.. Hvad kan der være galt ?
Rigtige mænd kører 4x4 :-p
Basse
 
Indlæg: 33
Tilmeldt: søn feb 21, 2010 2:18 pm

Re: Problemer med lys/strøm på lj70

Indlægaf 618Henrik » man dec 06, 2010 8:23 am

Basse skrev:Hej, ja så er den gal med den kære toyota :-( Skulle køre med den gamles trailer i forgårds og da jeg satte stikket i røg baglyset, alt andet virker. Og her kommer mit store problem så, normalt ville jeg jo mene sikringen skulle springe hvis noget skulle være galt, meeen begge sikringer var intakte ligesom alle andre sikringer i boks og motorrum og hvor jeg ellers har kunnet finde nogen.. Testede derefter strømmen i sikringsboksen men der var intet strøm at finde til baglyset, dog er der stadig strøm i alt andet.. Hvad kan der være galt ?


Det virker mest som lyskontakten eller evt et relæ (hvis der er monteret automatisk kørelys) er gået i stykker.
Er der automatisk kørelys så led efter 2 ens relæer der sider ved siden af hinanden, og prøv at skift dem et af gangen.
Henrik
HJ60½
BJ42
HDJ80 bus
RR Classic
Maybe I'am not going fast but you can't follow me!!
!!RETTEN TIL IKKE AT VÆRE PÅ FACEBOOK!!
Brugeravatar
618Henrik
 
Indlæg: 530
Tilmeldt: man apr 09, 2007 8:25 pm
Geografisk sted: Tureby

Indlægaf Basse » ons dec 08, 2010 9:58 pm

Tak skal du ha :-) Der er ikke automatisk kørelys på, dog har vi haft skildt det meste af bilen ad i jagten på relæer samt løse forbindelser. Vi fandt to relæer i passager siden oppe over handske rummet, et på hver side af `pre heat timeren ` og da vi afmonterede det tættest mod føresiden og fik rodet lidt med det var der pludselig strøm i sikringsboksen igen, men ingen nær lys i passager siden så jeg tror den trænger til sådan et nyt relæ :-)
Rigtige mænd kører 4x4 :-p
Basse
 
Indlæg: 33
Tilmeldt: søn feb 21, 2010 2:18 pm


Tilbage til El-teknik

Hvem er online

Brugere der læser dette forum: Ingen tilmeldte og 1 gæst

cron