Brændstof og Varmemåler tér sig mærkeligt(LJ70)

Emner omhandlende el-tekniske

Brændstof og Varmemåler tér sig mærkeligt(LJ70)

Indlægaf Paw » ons okt 21, 2009 7:02 pm

Min brændstof og varmemåler tér sig mærkleigt når jeg kører. Ikke ved korte ture, men ved længere ture. F.eks på motorvejen med ca 85km/t(ca2200 omdr.)
Pludselig under kørsel stiger varme og brændstof måleren og falder ned på normal igen. Dette gør det med jævne, men uvilkårlige mellemrum. De gør det begge samtidigt. Hvad skyldes det.?
En kollega mente det kunne have noget med voltregulatoren at gøre.?
Brugeravatar
Paw
 
Indlæg: 282
Tilmeldt: ons okt 21, 2009 6:41 pm
Geografisk sted: Vestfyn

Indlægaf maxi » ons okt 21, 2009 10:35 pm

er vist en normal fejl på LJ70 og andre Landcruisere, at den laver det nummer... har hørt at det er en printplade i instrumentet der laver problemet og det kan vist godt skiftes...
rigtige biler blev lavet i 80erne

Morten Thorsen
maxi
 
Indlæg: 168
Tilmeldt: man jun 16, 2008 8:52 pm
Geografisk sted: læsø

Re: Brændstof og Varmemåler tér sig mærkeligt(LJ70)

Indlægaf 618Henrik » tors okt 22, 2009 7:48 am

Paw skrev:Min brændstof og varmemåler tér sig mærkleigt når jeg kører. Ikke ved korte ture, men ved længere ture. F.eks på motorvejen med ca 85km/t(ca2200 omdr.)
Pludselig under kørsel stiger varme og brændstof måleren og falder ned på normal igen. Dette gør det med jævne, men uvilkårlige mellemrum. De gør det begge samtidigt. Hvad skyldes det.?
En kollega mente det kunne have noget med voltregulatoren at gøre.?


Det kan godt være en dårlig forbindelse ude ved temperatur måleren på motoren, uvist at hvilken årsag er der en japansk ingenør der engang fik den vanvittige ide at gøre alt el unødvendigt kompliceret på en landcruiser således at en fejl på et instrument godt kan få de andre instrumenter til at brænde af. (Taler af erfaring, sådan en brændt 60'er instrumentering lugter rigtigt dårligt)
Henrik
HJ60½
BJ42
HDJ80 bus
RR Classic
Maybe I'am not going fast but you can't follow me!!
!!RETTEN TIL IKKE AT VÆRE PÅ FACEBOOK!!
Brugeravatar
618Henrik
 
Indlæg: 530
Tilmeldt: man apr 09, 2007 8:25 pm
Geografisk sted: Tureby

Indlægaf Paw » tors okt 22, 2009 5:46 pm

Okaii.. Jeg prøvede at køre en længere tur i dag på landeveje. Og der var der ikke noget.l Dog stod mit varmeapparat ikke på fuld varme som den gjorde de andre gange.
Lod mærke til at hele speedometer konsolen var riemelig varm når der er fuld varme på blæseren. Og det var den som sagt ikke i dag..
Brugeravatar
Paw
 
Indlæg: 282
Tilmeldt: ons okt 21, 2009 6:41 pm
Geografisk sted: Vestfyn


Tilbage til El-teknik

Hvem er online

Brugere der læser dette forum: Ingen tilmeldte og 1 gæst