Visker på LJ 70

Emner omhandlende el-tekniske

Visker på LJ 70

Indlægaf Vippe » tirs dec 09, 2008 8:46 pm

Når jeg sætter tændning på, starter vindueviskerne....! og de er ikke til at stopper, med mindre at jeg slukker for motoren.

Er det et relæ der er defekt eller kontakten eller???

Jule hilsner fra
Vippe
Vippe
 
Indlæg: 21
Tilmeldt: lør sep 27, 2008 10:43 am
Geografisk sted: København

Indlægaf Vippe » ons dec 17, 2008 9:40 pm

Kan det tænkes at det kontakten i viskerarmen som er defekt, har fået af vide at der ikke er et relæ og strøm til viskermotor er ok...
Vippe
 
Indlæg: 21
Tilmeldt: lør sep 27, 2008 10:43 am
Geografisk sted: København

Indlægaf SImon R » tors dec 18, 2008 12:12 am

hehe min 80'r gør det med bag vinduesviskeren men der er bare relæet der sætter sig fast, det hjælper at tage det ind i varmen et par dage :D
Simon Ramtung
HDJ80 - 35''mt, 4''emu, warn 9k og org 100 % spær
LJ73 - 1kz-t, 2"emu, 2" styrtbøjle, 61 aksler long feild 4,88 gearing
Brugeravatar
SImon R
 
Indlæg: 589
Tilmeldt: tirs okt 10, 2006 8:00 am
Geografisk sted: Frederikssund

Indlægaf Vippe » tors dec 18, 2008 3:04 pm

JES jeg fandt relæet.......... det var fyldt med vand :? nå men jeg tømte det for vand, satte varmepistolen på og tørrede det. monterede relæet igen og viskeren kørte som den skulle............ Solstråle historie he he
Vippe
 
Indlæg: 21
Tilmeldt: lør sep 27, 2008 10:43 am
Geografisk sted: København


Tilbage til El-teknik

Hvem er online

Brugere der læser dette forum: Google [Bot] og 1 gæst

cron