Olie tryk på 2l motor i en Lj70

Emner omhandlende el-tekniske

Olie tryk på 2l motor i en Lj70

Indlægaf Lj70Allan » ons okt 17, 2007 7:35 pm

Hej har en lj70 og af en eller anden grund er der lagt en 2L motor i MEN min olietryk måler virker ikke hvad skal der til før den kan vise igen??
Lj70Allan
 
Indlæg: 154
Tilmeldt: man okt 15, 2007 10:26 pm
Geografisk sted: Kosør

Indlægaf CP_HILUX » ons okt 24, 2007 6:33 pm

Det er højst sandsynligt din olietryksføler som ik virker mere, men det kan også være uret i instrumentboret. jeg har haft skiftet begge dele på min bil.. Sæt tænding til og prøv så at holde ledningen fra føleren til stel, går nålen på uret helt op, virker uret og forbindelserne dertil. Og det er din føler som er defekt!!!
jeg bruger det brændstof du sparer..
CP_HILUX
 
Indlæg: 42
Tilmeldt: tors mar 23, 2006 9:18 pm
Geografisk sted: Næstved

Indlægaf CP_HILUX » ons okt 24, 2007 6:33 pm

Det er højst sandsynligt din olietryksføler som ik virker mere, men det kan også være uret i instrumentboret. jeg har haft skiftet begge dele på min bil.. Sæt tænding til og prøv så at holde ledningen fra føleren til stel, går nålen på uret helt op, virker uret og forbindelserne dertil. Og det er din føler som er defekt!!!
jeg bruger det brændstof du sparer..
CP_HILUX
 
Indlæg: 42
Tilmeldt: tors mar 23, 2006 9:18 pm
Geografisk sted: Næstved

Indlægaf Lj70Allan » tors okt 25, 2007 12:46 am

Ja sorry havde ikke fået lukket denne stellet mit ur og der skete intet tjekket alle ledninger derind til standig intet skete.. Så har købt et løst ur med føler til 200kr i thansen var en del billigere..
Lj70Allan
 
Indlæg: 154
Tilmeldt: man okt 15, 2007 10:26 pm
Geografisk sted: Kosør

Indlægaf maxi » man jul 07, 2008 11:40 pm

puster lidt liv i en gammel tråd... har også problemer med min olietryksmåler, når jeg holder ledningen på stel går nålen kun lidt op ca. en 1/4... betyder det at uret er kaput?og er der ingen olilampe på en lj70, eller er pæren måske gået på min?
maxi
 
Indlæg: 168
Tilmeldt: man jun 16, 2008 8:52 pm
Geografisk sted: læsø

Indlægaf DanielK » tirs jul 15, 2008 4:21 pm

Maxi,

Jeg har lige haft min LJ70 til prof service, hvor de faktisk skiftede olietryksføleren. Jeg var noget overrasket da jeg hentede bilen, for den registrerede stort set ikke olietryk. Når den står i tomgang gav nålen kun akkurat udslag - og ved ca. 1500 o/m går den op på 1/4.

Jeg ringede mekanikeren op - og fik at vide at det netop var sådan den skulle være. Den gamle føler stod omtrent på maks hele tiden - i hvert fald i den øverste fjerdedel - og det er altså ikke korrekt.

Verificerede det med en Toyota manual, og den er god nok - nålen skal stå netop over L i tomgang, og ikke bevæge sig længere op end ca. 1/4.

Så - din måler fejler formentlig ikke noget som helst :)
DanielK
 
Indlæg: 4
Tilmeldt: tirs jul 15, 2008 4:17 pm

Indlægaf maxi » tirs jul 15, 2008 11:02 pm

monterede en helt ny føler, men der er stadig ingen udslag på måleren :evil: så det er nok mit ur den er gal med...for når jeg sætter ledningen fra føler på stel får jeg kun en smule udslag(1/4) og den skal vel gå helt i top når den holdes direkte på stel :? nogle der ved hvor man kan få fat i et ur der virker...
maxi
 
Indlæg: 168
Tilmeldt: man jun 16, 2008 8:52 pm
Geografisk sted: læsø


Tilbage til El-teknik

Hvem er online

Brugere der læser dette forum: Ingen tilmeldte og 2 gæster

cron