bj42, stop problemer, relæ klikker.

Emner omhandlende el-tekniske

bj42, stop problemer, relæ klikker.

Indlægaf willyrap » fre jun 15, 2007 9:45 am

min 42ér står og trækker servo/stop motoren hele tiden, relæet står bare og klikker. har prøvet at bytte både relæ, servo motor og rense stik, men det har ikke hjulpet. lige nu køre jeg bare uden stikket i relæet og slukker den i gearét. nogen ideér til hvad der er galt ? løs forbindelse et eller andet sted ?
willyrap
 
Indlæg: 63
Tilmeldt: tirs sep 20, 2005 10:33 am

Indlægaf Frank » fre jun 15, 2007 4:23 pm

jeg havde det samme problem på min 73'
jeg fik lavet en ny stel forbindelse til karossen
så var jeg kvit problemet
mvh
Frank
tlf. 26 32 14 02
Frank
 
Indlæg: 70
Tilmeldt: fre sep 02, 2005 6:58 am
Geografisk sted: Vamdrup

Indlægaf Robert » fre jun 15, 2007 11:46 pm

På min gl.60er skiftede jeg også relæet men det første jeg fik havede samme fejl, det sker vist hvis de får vand.
Robert
 
Indlæg: 86
Tilmeldt: tirs sep 13, 2005 11:25 am
Geografisk sted: Bagsværd

min virker(ede) periodisk ...

Indlægaf bj45=verdensflottestebil » lør jun 16, 2007 7:45 pm

min virker(ede) periodisk, men så kortsluttede selve elmotoren i servo motoren, så den skal jeg lige have en ny af ... er der nogen der har en sådan?
Tidligere:
BJ-45 Pick-up
BMW M5 med 450hk
Nuværende:
Mustang 1969 Coupé med 330hk
Mercedes 280SE
bj45=verdensflottestebil
 
Indlæg: 141
Tilmeldt: ons maj 16, 2007 9:26 pm

Indlægaf Robert » lør jun 16, 2007 8:11 pm

12 eller 24 v og til hvilken motor
Robert
 
Indlæg: 86
Tilmeldt: tirs sep 13, 2005 11:25 am
Geografisk sted: Bagsværd

servo motor

Indlægaf bj45=verdensflottestebil » søn jun 17, 2007 9:11 am

24v til en 3B :)
Tidligere:
BJ-45 Pick-up
BMW M5 med 450hk
Nuværende:
Mustang 1969 Coupé med 330hk
Mercedes 280SE
bj45=verdensflottestebil
 
Indlæg: 141
Tilmeldt: ons maj 16, 2007 9:26 pm


Tilbage til El-teknik

Hvem er online

Brugere der læser dette forum: Ingen tilmeldte og 1 gæst