3B start problem

Emner omhandlende el-tekniske

3B start problem

Indlægaf lc60 » søn apr 22, 2007 6:30 pm

Hej - vores Bj73 mangler strøm til start, har målt 11.6 v på det ene batteri, 12.9 v på det andet, efter 2 forsøg på start er den helt flad, alt lyset virker dog, generator samt laderelæ sender 28.4 v afsted når motoren kører. Forvarmer samt starter virker også fint. Kan i hjælpe os med at finde årsagen, på forhånd tak
lc60
 
Indlæg: 23
Tilmeldt: man jan 15, 2007 8:02 pm

strøm

Indlægaf krüger » søn apr 22, 2007 6:34 pm

prøv at finde en syremåler og mål på de batterier, det kunne godt tyde på det ene er afladt mere end det andet, hvis ikke du har ens målinger på din batterisyre så hjælper det ikke at lade på den, så skal du kun lade på det dårlige indtil de er ens.
Krüger's J4 serie garage:
viewtopic.php?f=25&t=5828
-
Brugeravatar
krüger
 
Indlæg: 487
Tilmeldt: man maj 01, 2006 3:11 pm
Geografisk sted: Tvingstrup

Indlægaf Uffe » tors apr 26, 2007 8:38 pm

Det er lidt sært at din generator giver 28v ud til nogle 12v batterier :shock:

Er det ikke en 24v bil ? Hvis det er, så sidder batterierne vel i serie så de "lægger spændingen sammen"? (og så er det jo bare mig der er tosset, så er det jo helt normalt i din bil :))

Hvis du får chancen, kan du snuppe et batteri fra og se hvor meget saft der er i dem hver for sig? Jeg havde i morges et af mine batterier der var kollapset, så jeg kunne godt forvarme og kunne sætte radio og lys til, men den kunne godtnok ikke trække starteren rundt. Min bil er 12v så jeg kunne bare pille et batteri fra ad gangen og se om den kunne give lys på bilen. Det batteri der ikke kunne, var kollapset. En tur til thansen og et 95Ah 720A startstrøm batteri senere, og patrol'ens starter kører så godt som jeg aldrig har oplevet før :P
Vild Skoda Fabia 1.9TDI
4wd er for dyrt
Uffe
 
Indlæg: 349
Tilmeldt: ons maj 10, 2006 4:49 pm
Geografisk sted: Silkeborg

Indlægaf TomXR650R » lør apr 28, 2007 5:56 pm

Det er da ikke spor sært når batterierne er Serieforbundet, dvs. 24V Og da generatoren jo skal lade med 24 V minimum er 28V helt fint.
Rigtige mænd er hvide under patterne!!! :-D
TomXR650R
 
Indlæg: 99
Tilmeldt: lør jun 10, 2006 11:43 pm


Tilbage til El-teknik

Hvem er online

Brugere der læser dette forum: Ingen tilmeldte og 1 gæst