hjælp

Emner omhandlende el-tekniske

hjælp

Indlægaf thomas nyhus eriksen » fre mar 30, 2007 5:32 pm

hej jeg er ved at blive skør.Nu har jeg lige været ude og måle på min generator. Jeg kunne måle 19 ampere på den hvide ledning der sidder i toppen af generatoren,og 12v over hver batteri ,men hvorfor falder amperen i takt med at jeg giver den gas på mit stel kabel,og stiger på den hvide ledning (den røg op på næsten 40 ampere på den hvide som også er en minus?)

Og jeg kunne ikke drive starteren rundt selvom den viste 24 volt på batterierne? er der nogen der kan hjælpe inden jeg går ud og bruger en masse penge på stumper.Har lige købt en ny converter på 20 ampere og den viser fuld spændning.
toyota er fedest
thomas nyhus eriksen
 
Indlæg: 62
Tilmeldt: tirs maj 02, 2006 8:03 pm
Geografisk sted: vest sjælland

Indlægaf Uffe » lør mar 31, 2007 10:05 am

Generatorer er regulerede, så hvis jeg forstår dig ret, så er den forbundet til hver af dine 2 batterier individuelt? Altså en ledning til plus og en til minus på hvert batteri?

Så det ene batteri kan lades mere op end det andet, derfor en større strøm i ledningen ... regulatoren sørger for at dine batterier ikke bliver sprunget i luften ved at overoplade. Ellers har jeg da misforstået dig :wink:
Vild Skoda Fabia 1.9TDI
4wd er for dyrt
Uffe
 
Indlæg: 349
Tilmeldt: ons maj 10, 2006 4:49 pm
Geografisk sted: Silkeborg

Indlægaf thomas nyhus eriksen » søn apr 01, 2007 6:30 pm

ja men jeg kan kun se den hvide ledning der sidder i toppen af generatoren,
toyota er fedest
thomas nyhus eriksen
 
Indlæg: 62
Tilmeldt: tirs maj 02, 2006 8:03 pm
Geografisk sted: vest sjælland


Tilbage til El-teknik

Hvem er online

Brugere der læser dette forum: Ingen tilmeldte og 1 gæst

cron