Nissan Patrol GR forlygter aut. tænding problem

Emner omhandlende el-tekniske

Nissan Patrol GR forlygter aut. tænding problem

Indlægaf Uffe » ons feb 28, 2007 8:23 am

Hej gutter.

Jeg har nogle problemer med min GR fra 95. Den har fået eftermonteret et eller andet krejl der gør at den selv kan finde ud af at tænde forlygter når man tænder motoren. Det er jo også fint osv. Men det er meget dårligt gennemført, når jeg slår lyset over på langt m. drejekontakten, så går lyset i instrumenterne i hele kabinen ud, og jeg kan høre nogle relæ'er ved siden af dieselpumpen gå som en vanvittig.

Det lange lys kan man også bare aktivere ved at sidde og holde pinden tilbage uden at skifte over til "lang lys" på drejekontakten, men det er jo ikke så sjovt at køre med.

Nu har jeg haynes til bilen, men der står jo naturligvis ikke noget om de små eftermonterede møgdimser ... er der en klog mand der har information der kan hjælpe mig videre? Muligvis vil jeg bare hive lortet helt ud, så jeg selv skal tænde lys hver gang, men det kan man godt vænne sig til!

Mvh. Uffe
Vild Skoda Fabia 1.9TDI
4wd er for dyrt
Uffe
 
Indlæg: 349
Tilmeldt: ons maj 10, 2006 4:49 pm
Geografisk sted: Silkeborg

Indlægaf SImon R » ons feb 28, 2007 11:08 pm

pild den der ''dims '' af og monter den rigtigt ?
Simon Ramtung
HDJ80 - 35''mt, 4''emu, warn 9k og org 100 % spær
LJ73 - 1kz-t, 2"emu, 2" styrtbøjle, 61 aksler long feild 4,88 gearing
Brugeravatar
SImon R
 
Indlæg: 589
Tilmeldt: tirs okt 10, 2006 8:00 am
Geografisk sted: Frederikssund

Indlægaf Uffe » tors mar 01, 2007 10:11 am

Ja, det er jo en god ide. Men jeg ved ikke hvor dimsen sidder henne :(

Det står vist ikke så tydeligt i mit indlæg ... men det er en af de ting jeg gerne ville finde ud af. Så kunne jeg selv bikse med det, måske har de monteret nogle forbindelser forkert.

Jeg gider ikke ligge og rode i motorrummet for længe, hvis jeg ikke ved hvad jeg skal gå efter :D
Vild Skoda Fabia 1.9TDI
4wd er for dyrt
Uffe
 
Indlæg: 349
Tilmeldt: ons maj 10, 2006 4:49 pm
Geografisk sted: Silkeborg

Indlægaf farsged » tors mar 01, 2007 6:08 pm

Ring til Nissan på Mors, de ved lige hvad der er galt, og dit kørelys tror jeg ikke der er eftermonteret. det er noget med en sikring oppe under instrument brættet som kan være defekt.
Rigtige mænd kører 4x4 med lad.
Aksel Mikkelsen
farsged
 
Indlæg: 441
Tilmeldt: fre mar 17, 2006 4:54 pm
Geografisk sted: Skive

Indlægaf Uffe » fre mar 02, 2007 9:18 am

Takker, det vil jeg prøve!

Uha, det ville være dejligt om jeg kunne få det til at virke. I samme omgang skulle jeg nok finde ud af hvor sikringen til reservetanken er, den er nemlig også sprunget (så lampen lyser hele tiden) ;)
Vild Skoda Fabia 1.9TDI
4wd er for dyrt
Uffe
 
Indlæg: 349
Tilmeldt: ons maj 10, 2006 4:49 pm
Geografisk sted: Silkeborg


Tilbage til El-teknik

Hvem er online

Brugere der læser dette forum: Ingen tilmeldte og 1 gæst

cron