batterier på hj 60

Emner omhandlende el-tekniske

batterier på hj 60

Indlægaf thomas nyhus eriksen » tors jan 11, 2007 8:11 pm

hej hvor mange ampere er batterierne på som standart i en toyota hj60.
Mit voltmeter har lige siden igår vist omkring 28 volt.men faldt ned på 24 volt en dag jeg kørte.Nu har jeg mistanke om at mit ene batteri er faldet sammen,for igår da jeg kørte faldt spænningen ned på under 16 volt og lyset på bilen blev svagere og svagere mens jeg kørte.???
toyota er fedest
thomas nyhus eriksen
 
Indlæg: 62
Tilmeldt: tirs maj 02, 2006 8:03 pm
Geografisk sted: vest sjælland

Indlægaf TomXR650R » tors jan 11, 2007 8:15 pm

Kunne da godt lyde som om generatoren er sprunget i luften.. Eller kan du sagtens starte bilen?
TomXR650R
 
Indlæg: 99
Tilmeldt: lør jun 10, 2006 11:43 pm

batterier på hj 60

Indlægaf thomas nyhus eriksen » ons jan 31, 2007 7:00 pm

ja nå jeg sætter min lader til at lade 24volt vil den ikke lade men jeg kan godt lade dem enkelvis med 12 volt.????
Nå jeg måler med mit digital måler viser den 12.5 på det ene og 11,5 på det andet og til sammen ca 24 volt men lader går helt op jeg fatter ikke en meter , strømmen forsvinder simpelthen var ude og kører idag og alt strøm det forsvandt stille og roligt men der er jo spændning på batterierne (er helt nyepå 70 ampere) så satte jeg et ekstra batteri jeg har til med start kabler og den sprang igang???????
toyota er fedest
thomas nyhus eriksen
 
Indlæg: 62
Tilmeldt: tirs maj 02, 2006 8:03 pm
Geografisk sted: vest sjælland


Tilbage til El-teknik

Hvem er online

Brugere der læser dette forum: Ingen tilmeldte og 1 gæst

cron